This document provides guidelines and detailed instructions for how to create and configure an OpenEdge RDBMS database in order to use it as the data repository for the Savvion BusinessManager (SBM). You will need OpenEdge 10.2B04 or later and Savvion BusinessManager 7.6.1 or later.

openedge_rdbms_with_savvion_v06.pdf