Error while installing v7.6 on Fedora 11 - Forum - Community Groups - Progress Community

Error while installing v7.6 on Fedora 11

 Forum

Error while installing v7.6 on Fedora 11

  • Here are the steps I am taking

    1. untar the evaluation copy as root to mytmp directory

    2. This creates the SonicWorkbench7.6

    3. Change directory to SonicWorkbench7.6

    4. Run ./setup.sh -console

    5. Get the following error
         Running Sonic Installer in console mode ...
         The wizard cannot continue because of the following error: could not load wizard specified in /wizard.inf (104)

    Any help would be appreciated.

    Regards,

    Ananda

  • You might try the Sonic forum to get more focused attention.

    Consulting in Model-Based Development, Transformation, and Object-Oriented Best Practice  http://www.cintegrity.com