Possible to install an old version of the Thunder Extension - Front- & Back-End Development - Front- & Back-End Development - Progress Community
 Front- & Back-End Development

Possible to install an old version of the Thunder Extension

  • Possible to install an old version of the Thunder Extension
  • 1.3.3.0 seemed to work with our deploy on Azure. New version seems to fail silently on deploy and does not work with our VM. Is it possible to install the old version of the extension and thus getting a working deploy?