Assembly version issues - Bugs & Issues - Bugs & Issues - Progress Community
 Bugs & Issues

Assembly version issues

  • Assembly version issues
  • Hi

    Im currently running sitefinity 4.1 which uses telerik.web.ui 2011.1.413.40
    Im attempting to use the radcontrols for asp.net but it requires 2011.1.315.40

    What do I do in this scenario?

    Thanks
  • I fixed the issue but removing all radcontrols from my project, and adding controls from the 20111.1.413.40 dll.