Hi,

Some customers of Corticon have wanted and have been intersting in Oracle18c with Corticon 5.7.
Hence would you please add the certification so that they can use the Oracle 18c with Corticon 5.7?

Best Regards,
Hirono