We are currently running Savvion 5.03 with Weblogic 8.1 SP2.   Is this older version of Savvion compatable with Weblogic 8.1 SP3 or SP4?

(We are trying to get to the current version of Savvion, so that is not the fix to the question please.)

Thanks!